Dynamsoft Barcode Reader SDK for JavaScript: upgrade from v7.1.3 to v7.2.2

This post is meant for users who are using version 7.x of the SDK in an web application running in browsers. If you are using version 6.x of the library or using the SDK in a Node.js application and  wish  to upgrade,  please contact Dynamsoft support. Dynamsoft released v7.2.2 of Dynamsoft Barcode Reader SDK for JavaScript on Nov 27th. This edition has improved the accuracy…

Subscribe Newsletter

Subscribe to our mailing list to get the monthly update.

Subscribename@email.com